Downgrade Doxyfile to version 1.5.4.
authorAndre Noll <maan@systemlinux.org>
Mon, 27 Jul 2009 09:33:09 +0000 (11:33 +0200)
committerAndre Noll <maan@systemlinux.org>
Mon, 27 Jul 2009 09:33:09 +0000 (11:33 +0200)
commita152c9343819497c926bd64ab7df374fff07efa9
tree1b43644e5ef99ac71bbc544c0390b9756986a03d
parent682d02dc041a714a45f63a4ea199d8a195b1aecb
Downgrade Doxyfile to version 1.5.4.

It must work for Ubuntu Hardy.
web/Doxyfile