NEWS: gcc-2.95 is no longer supported
[paraslash.git] / GPL
2006-02-20 Andreinitial git commit