mmd: rename dbinfo to selector_info
[paraslash.git] / random_selector.c
2006-03-10 Andremmd: rename dbinfo to selector_info
2006-03-10 AndreSome more (trivial) "database tool" -> "audio file...
2006-03-10 AndreRename random_dbtool.c to random_selector.c