+ fixed issue with negative strand in lookup table
[qpalma.git] / README
diff --git a/README b/README
index f704ae1..121c233 100644 (file)
--- a/README
+++ b/README
@@ -1,4 +1,4 @@
-Installation instructions for QPalma Version 1.0
+Installation instructions for QPalma Version 0.9
   
 The package requires version 2.5 or newer of Python, and is built from 
 source, so the header files and libraries for Python must be installed, 
@@ -25,11 +25,11 @@ Pythongrid and Genefinding are two utility packages from our lab. These can be o
 
 Once you have the above packages installed you can start installing QPalma.
 
-Assuming you downloaded QPalma-1.0.tar.gz type:
+Assuming you downloaded QPalma-0.9.tar.gz type:
 
-   tar -xzvf QPalma-1.0.tar.gz
+   tar -xzvf QPalma-0.9.tar.gz
 
-   cd QPalma-1.0
+   cd QPalma-0.9
 
    python setup.py build
 
@@ -56,4 +56,4 @@ Further information
 Contact
 -------
 
-   fabio@tuebingen.mpg.de
+   qpalma@tuebingen.mpg.de