Downgrade Doxyfile to version 1.5.4.