Add a check for libosl to configure.ac.
[paraslash.git] / Doxyfile
index 45acb18..43209a5 100644 (file)
--- a/Doxyfile
+++ b/Doxyfile
@@ -1060,7 +1060,6 @@ INCLUDE_FILE_PATTERNS  =
 # instead of the = operator.
 
 PREDEFINED             = HAVE_MAD \
-                         HAVE_ORTP \
                         HAVE_FAAD \
                          HAVE_OGGVORBIS \
                          __GNUC__=4 \