REQUIREMENTS: Add the name of the debian package for faad.
authorAndre Noll <maan@systemlinux.org>
Sat, 15 Nov 2008 22:38:45 +0000 (23:38 +0100)
committerAndre Noll <maan@systemlinux.org>
Sat, 15 Nov 2008 22:38:45 +0000 (23:38 +0100)
REQUIREMENTS

index 268a695..bdd802c 100644 (file)
@@ -39,7 +39,8 @@ Optional features:
 
        - *aac*:
          For aac files (m4a) you'll need libfaad. Get it at
-         http://www.audiocoding.com/modules/wiki/?page=AAC
+         http://www.audiocoding.com/modules/wiki/?page=AAC.
+         Debian package: libfaad-dev.
 
        - *ortp*:
          If you intend to use the optional ortp streamer, you'll