README: mention that gcc-2.95 no longer works.
authorAndre <maan@p133.(none)>
Wed, 19 Apr 2006 22:42:15 +0000 (00:42 +0200)
committerAndre <maan@p133.(none)>
Wed, 19 Apr 2006 22:42:15 +0000 (00:42 +0200)
README

diff --git a/README b/README
index 61ebeca..8297a97 100644 (file)
--- a/README
+++ b/README
@@ -131,8 +131,8 @@ REQUIREMENTS:
 ~~~~~~~~~~~~~
 In any case you need
 
 ~~~~~~~~~~~~~
 In any case you need
 
-       - gcc, the gnu compiler collection (shipped with distro): gcc-3
-       or newer is prefered, but gcc-2.95 might still work.
+       - gcc, the gnu compiler collection (shipped with distro): gcc-3.3
+       or newer is required.
 
        - openssl (needed by server, client): usually shipped with
        distro, but you might have to install the "development"
 
        - openssl (needed by server, client): usually shipped with
        distro, but you might have to install the "development"