lopsub-1.0.3-2
[lopsub.git] / debian / liblopsub1.install
1 debian/tmp/usr/share/man/man7/*
2 debian/tmp/usr/lib/*/liblopsub.so.*