rename "synopsis" to "usage".
[paraslash.git] / playlist_selector.cmd
2007-01-28 Andrerename "synopsis" to "usage".
2007-01-27 Andreadd SN tag to *_selector.cmd
2007-01-21 Andrenuke the AN (array name) header field
2007-01-21 Andremove header include info from Makefile.in to *.cmd
2007-01-20 Andremake the playlist selector use command_util.sh